L2TP/IPSec一键安装脚本

修复了在 Ubuntu 16.04 下因为默认缺少 python 命令而导致 ipsec verify 等命令不能用的问题
Assasslns, 运维3年前